How to format your dissertation

This help sheet provides guidelines on how to format a project or dissertation. Please note that the specific details included in this help sheet are examples only. In all cases, you should confirm with your lecturer or supervisor their exact formatting requirements. This may include specific fonts and font sizes, margins, line spacing etc.

Many lecturers will also require your work to be bound. There are a variety of types of binding available. Self-service heat binders are available at the Student IT Support help desk, 1 West of the Perry Library or you can submit your documents online to our Print and Bind service, which offers heat or spiral binding. Your document will be ready for collection in 24 hours (term time only). To submit go to go.lsbu.ac.uk/print and bind

Please check with your supervisor for their preferred binding type before submitting your work.

Double space your work

To double space text:

1) Click on the Home Tab. In the Editing group on the ribbon click on the arrow next to Select and choose Select All.

This will select all the text in the document. Alternatively use the Ctrl+A keyboard shortcut to select all text. To do this hold down the Ctrl and A keys at the same time.

2) On the Home or Layout tab, click the arrow on the bottom right of the Paragraph group to bring up the Paragraph dialogue box.

3) From the Line Spacing drop-down menu (see page 2), select Double and click OK.

You will see that all your text is now double-spaced. …
How to format your dissertation

Exceptions

The following should be changed to single spacing by selecting the relevant text and following the previous instructions, but selecting **Single** instead of **Double**.

1) Long quotations.
2) Table and figure captions, descriptions and footnotes.
3) List of references, literature cited, bibliography etc.
4) Some reference lists may be single-spaced but a double space should be added between each reference. Check your referencing guide.

Setting your margins

If you are binding your dissertation, it may be a good idea to set a larger margin on the left-hand side. However, some markers prefer that you set the margins equally. Check with your supervisor. To set your margins follow the steps below;

1) Select the **Layout** tab.
2) Click on **Margins**.
3) Select the required margin from the list or choose **Custom Margins** to create your own.

Fonts

As mentioned on page 1 you should check with your lecturer, supervisor or school whether a specific **font** and **font size** is required for your work. A standard font size of at least 12 is usually required.

Generally speaking, there are two types of fonts; **serif** fonts and **sans serif** fonts. Serif fonts such as Times New Roman have additional details on the strokes of the letters (see example below).

Times New Roman 12pt

Sans serif fonts such as Arial do not have these details.

Arial 12pt
Changing your font

1) Click on the Home Tab. In the Editing group, click on Select ➔ Select All.

This will select all the text in the document. Alternatively use the Ctrl+A keyboard shortcut to select all text.

2) On the Home Tab in the Font group use the drop-down menu and select your required font such as Arial or Times New Roman.

In Word 2016 when you highlight a font type or size you will see a preview of how it looks on the screen.

3) Select “12” or your required size from the font size drop-down menu.

Page Numbers

Page numbering is relatively simple if you are producing a document which runs from pages 1 to 50. However, if you have a title page, table of contents and an introduction you will not generally want page numbers (or at least not the same types of page numbers) to appear on all of these pages.

Creating sections

The first step is to divide your paper into sections that your computer will recognise. The first one will be the title page. It is easier to do this after you have created your title page text.

1) Go to the bottom of your title page and place your cursor after the very last word on the page.

2) On the Layout tab, in the Page Setup group, click Breaks.

3) Select Next Page, as shown in the picture. You have created a section break!

Now the computer will see your title page as an individual section, separate from the rest of your document.

If you have a table of contents (see page 6), use the same method to place that in an individual section: insert your table of contents and then create a section break at the end.
Inserting page numbers

We will insert the page numbers in the footer of your document. In order to make sure that these display properly, make sure your Page Margins are set to their defaults.

1. Place the mouse cursor on the first page of your text, or the page where you want your page numbers to begin.
2. Go to the **Insert** tab, click on **Page Number**, select **Bottom of Page** and choose the kind of page number you need from the selection.

You’re not finished yet! You will see that the page numbers have been placed on all pages in your paper including the Title Page! This is because Word automatically inserts page numbers on every page in each section of the document.

However, you will need to format the page numbers separately for each section or remove them if required. To do this you will need to break the link between the different sections of your document.

For example, if you have sections for your Title page, introduction and the main body of your text, you will need to go to each of the sections (apart from the first one) and follow the steps below.

1. Double-click on the **footer** area.
2. Click on the **Design** tab which is now available.
3. In the Navigation group, click on **Link to Previous**. This will break the link between this section and the previous one and allow you to insert different types of page numbers in each one.

4. Go back to the **Insert** tab. Click on the **Page Number** button.
5. From here you can now **Remove Page Numbers** from your Title Page and **Format** different types of Page Numbers in the other sections of your document.
6. For example, to remove page numbers from your Title Page go to that page and select **Remove Page Numbers**.
Special Page Numbers

To insert special page numbers for your introductory pages, such as your introduction, table of contents and list of illustrations follow the steps below;

1. Go to the first page of your introduction
2. Go to the Insert tab and click on Page Numbers.
3. Select Format Page Numbers from the menu.
4. Select the required Number format from the drop-down menu. For introductions lowercase Roman numerals, (i.e. i, ii, iii) are commonly used.

Creating a Table

Tables are a great way of displaying information in a small space. Remember, rows go across the page horizontally, columns go down the page vertically and cells are the intersection of the two. To insert a table, follow the steps below;

1. Place your cursor at the location in the document where you want your table.
2. From the Insert tab, click on Table and select Insert Table from the drop-down menu.
3. Choose the required number of Columns and Rows.
4. Your table will now appear in your document.

In Word 2016, when a table is created, Table Tools will appear above the ribbon. There are two additional tabs underneath; the Design and Layout tabs which you can use to format your table. These are known as contextual tabs. You can click on the table created to make these tabs appear if they are not showing.

Formatting your table

After you have entered data into your table, you may wish to remove the border, (for example if you were only using it to keep your details aligned on screen). To remove the border:

1. Click on the Design tab underneath Table Tools.
2. Open the Borders group.
3. In the Borders and Shading dialogue box, select None to turn off all borders. You can also use this dialogue box to change the appearance of your table borders and shade the table body.
4. When you are ready, click OK.
How to format your dissertation

Copying a table from Excel to Word

The easiest way to copy a table from Excel to Word is as follows:

1. Open your Excel workbook.
2. Drag the mouse over the area you would like to copy.
3. Select Copy from the Home tab (Ctrl+C keyboard shortcut).
4. Go to your Word document.
5. Place the cursor at the point where you would like to place the table.
6. Select Paste from the Home tab (Ctrl+V keyboard shortcut).

This will paste your table at the current cursor insertion point. However, you may find that it is too wide for your Word document. As a rule of thumb, it is best to make your table no more than seven cells across as often tables wider than this will not fit into the Word document’s printable area.

Creating a Table of Contents

If you want to insert a Table of Contents into your document, follow these instructions remembering to leave a blank page for the Table of Contents to be inserted. It is strongly recommended that you create a dummy Table of Contents to practise with, before inserting one into your document.

1. Before creating a table of contents make sure all of the headings you want to include have been given a Heading style.
2. To give a heading a style, click anywhere in the text and then select one of the styles (such as Heading 1 or 2) under Styles on the Home tab.
3. To modify the heading after you have selected the style, right click on the heading text. The menu displayed will allow you to edit the font size, style and other options.
4. Place the cursor on the page where the Table of Contents is to go.
5. Go to the References tab located on the ribbon.

a) Click on Table of Contents.

b) Select one of the Automatic Table options available from the drop down menu.

Please note: If you select Custom Table of Contents, the table inserted will not automatically have a heading above it that reads ‘Contents’

6. The following dialogue box will open if you select Custom Table of Contents.

a) Tick these boxes here to Show page numbers on your table of contents and to Right align page numbers.

b) Select a Format for your Table of Contents.

c) Select the correct number of levels for your table of contents. This will depend on the number of Heading Styles (e.g. 3) used in your document.

d) Select Use hyperlinks instead of page numbers. This option will allow you to have hyperlink headings.
5) When you have chosen the correct settings click on the **OK** button.

6) Your Table of Contents will then be inserted into your document. Remember if you change or add any of the headings in your document you will need to update the table of contents. To do this right-click on the table of contents, select **Update Field** then select **Update Entire Table**.

### Dissertation Chapter Headings

You may want to include different page headings in different parts of your document (if for example you want to have separate headings for individual chapters). Follow these instructions to insert different page headings.

1. Select **Header** from the **Header and Footer** group on the **Insert** tab. Choose which kind you want from the drop-down list (e.g. Blank).

2. Double click inside the **Header section** and then type your first heading, e.g. Introduction (see below).

3. Click on **Close Header and Footer** (see below) to return to the document.

4. To create a new chapter heading, e.g. Methodology, place your cursor at the beginning of the next chapter in the main document. Next, select the **Layout** tab and click on **Breaks**.
5. When the **Breaks** drop-down menu appears, select **Next Page** under **Section Breaks**.

6. To change the Header of the next chapter so that it is not repeated from the previous chapter, (i.e. to change the page heading from Introduction to Methodology), double click on the header. In the **Header section** you will see the following:

   ![Header section image]

7. **Before** typing in the next chapter heading, click on the **Link to Previous** button to break the link between sections (as we did previously for page numbers). Just click on the button once to break the link.

8. **Delete the current chapter heading** in your new section and **type** in the **new heading**, Methodology. The **Header section** should now look like this:

   ![Header section image with new heading]

   **NOTE:** The ‘**Same as Previous**’ message is missing from the bottom right-hand corner.

9. Click on the **Close** button.

10. Repeat these steps to **add more chapter headings** within your document.
Inserting images correctly

When you insert a picture into Word, you place a copy of that file in Word. Copying and pasting, inserting a hyperlink and so on often require that the original image is in the same place as it was when you created the document. If Word cannot find the file, it will display a grey box with a red X in the corner.

Therefore, it is safest to insert your picture directly. In order to do this:

1. Place the cursor where you want to insert the picture.
2. Go to the **Insert tab** and select **Pictures** in the **Illustrations** group.
3. Navigate to the image you wish to use and click on **Insert**. The image will appear onscreen.
4. If the image is on the internet, you will need to save it first. To do this right-click on the image in your browser and select **Save Picture As…**
5. Save the file in the **JPEG** file format. You will then be able to insert the file.

If you need to adjust the image, click on it and go to the **Format tab** under **Picture Tools**. On the format tab you can choose a range of **Picture Styles**, **Borders** and **Effects** as well as other options such as cropping, position and ways to **Wrap Text**.

Further information

Visit the Digital Skills Centre page on My LSBU.
**My LSBU > Library & Academic > Library > Digital Skills Centre**

Visit the Skills for learning page on My LSBU.
**My LSBU > Library & Academic > Skills for Learning**

Visit the Library page on My LSBU; search for books, E-books, Journals and Dissertations. Link to **Subject Support** for each school and access Student IT Support pages: **My LSBU > Library & Academic > Library**

For ‘How to Reference…’ guides including guides to the Harvard System, APA System and Numeric style – go to your subject support page:
**My LSBU > Library & Academic > Library > Subject Support**

For further information and support contact:
Tel: 020 7815 6678
Email: Ilr-ithelpdesk@lsbu.ac.uk
Visit: Student IT Support, 1 West, Perry Library

Produced by LLR 04/01/2019